<!DOCTYPE html>
<html>
<head>
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64664116, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64664116" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script src="//code.jivosite.com/widget/JU0KK8IaAN" async></script><title>Купить вакуумное оборудование и технику от лучших производителей на сайте Вакуумные насосы.ру</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Купить вакуумное оборудование и технику от лучших производителей на сайте Вакуумные насосы.ру" />
<meta property="og:url" content="https://vakuumnye-nasosy.ru/" />
<meta property="og:description" content="Купить вакуумное оборудование и технику от лучших производителей из Европы, США, Китая, Японии и России. Вакуумные насосы Busch, Leybold, DVP, Becker, VARP, KyKy, SHI Cryogenics, KINNEY, CVI Torr Master, Вакуумтех, Вакууммаш и др. Помощь в подборе оборудо" />
    <meta property="og:image" content="/images/cms/content/logo.png" />
<meta name="keywords" content="вакуумное оборудование, промышленное вакуумное оборудование, купить вакуумное оборудование, вакуумная техника" />
<meta name="description" content="Купить вакуумное оборудование и технику от лучших производителей из Европы, США, Китая, Японии и России. Вакуумные насосы Busch, Leybold, DVP, Becker, VARP, KyKy, SHI Cryogenics, KINNEY, CVI Torr Master, Вакуумтех, Вакууммаш и др. Помощь в подборе оборудо" />
<link rel="icon" type="image/png" href="/favicon.ico" />

<link rel="stylesheet" type="text/css" href="/templates/vakuumpro/assets/normalize/normalize.css?v=20190606" />
<link rel="stylesheet" type="text/css" href="/templates/vakuumpro/assets/slider/slider.css?v=20190606" />
<link rel="stylesheet" type="text/css" href="/templates/vakuumpro/assets/chart/chartist.css?v=20190606" />
<link rel="stylesheet" type="text/css" href="/templates/vakuumpro/css/main.min.css?v=20190606" />

<link rel="stylesheet" type="text/css" href="/templates/vakuumpro/css/custom.css?v=20190606" />

<script type="text/javascript" src="/templates/vakuumpro/js/jquery.min.js"></script>
<script defer="defer" type="text/javascript" src="/templates/vakuumpro/js/script/main.js?v=20190606"></script>

<!--[if IE 9]>
<link rel="stylesheet" href="/templates/vakuumpro/css/iefix9.css" />
<![endif]--><!--[if lt IE 9]>
<link rel="stylesheet" href="/templates/vakuumpro/css/iefix.min.css" />
<script>
    document.createElement('header');
    document.createElement('nav');
    document.createElement('section');
    document.createElement('article');
    document.createElement('aside');
    document.createElement('footer');
</script>
<![endif]-->

<script type="text/javascript" src="/js/jquery/jquery.cookie.js?v=20190606"></script>
<script type="text/javascript" src="/templates/vakuumpro/js/custom.js?v=20190606"></script>

</head>
<body class="page">

<div class="page-wrapper" id="wrapper">
    <header class="header">
    <div class="shown-xs mobile-cont je mobile-cont_first">
        <i class="icon-menu">
            <span class="icon-menu__item"></span>
            <span class="icon-menu__item"></span>
            <span class="icon-menu__item"></span>
        </i>
        <div class="mobile-cont__col">
                            <a href="tel:84993807308" class="brief-contacts__phone">
                    <i class="icon-phone"></i>
                    <span class="brief-contacts__phone-number tel">+7 (499) 380-73-08</span>
                </a>
                                        <a href="mailto:mail@vakuumnye-nasosy.ru" class="brief-contacts__email">
                    <i class="icon-email"></i>
                    <span class="brief-contacts__email-address">mail@vakuumnye-nasosy.ru</span>
                </a>
                    </div>
                    <a href="#order_callback" class="get-in-touch-button trigger-popup">Связаться с нами</a>
        
        <div class="search__wrapper-outer">
            <div class="search__wrapper parent" >
                <form action="/search/search_do/" class="search__form">
                    <i class="icon-search"></i>
                    <input type="text" name="search_string" autocomplete="off" id="fast-search-input-mobile" class="search__input" placeholder="Поиск по сайту" onfocusin="changeFocusStyle('parent', 'in', jQuery(this))" onfocusout="changeFocusStyle('parent', 'out', jQuery(this))" />
                    <input type="submit" value="Найти" class="search__submit" />
                </form>
            </div>
            <div id="search-result-dropdown-mobile" class="search__dropdown"></div>
        </div>
    </div>

        <nav class="main-menu main-menu-top">
        <div class="container">

            <i class="icon-hide-menu shown-xs"><span class="icon-hide-menu__item"></span><span class="icon-hide-menu__item"></span><span class="icon-hide-menu__item"></span></i>

            <ul class="main-menu__list">
                                    <li class="main-menu__list-item"><a class="main-menu__link" href="/delivery/">Доставка и оплата</a></li>
                                    <li class="main-menu__list-item"><a class="main-menu__link" href="/stat-i/">Статьи</a></li>
                                    <li class="main-menu__list-item"><a class="main-menu__link" href="/kontakty/">Контакты</a></li>
                            </ul>

        </div>
    </nav>

    <div class="container">
        <div class="row">
                            <a href="/" class="logo">
                    <img src="/images/cms/content/logo.png" alt="Вакуумные-насосы.ру" style="width:auto!important;" class="logo__image" />
                </a>
            
            <div class="search hidden-xs">
            <div class="row search-request-cont">
            <span class="search__label">Популярные запросы:</span>
            <a href="/vodokolcevye/" class="search__request">Водокольцевые насосы</a> <a href="/plastinchato-rotornye-nasosy-busch-r5/" class="search__request">Насосы Busch</a>        </div>
        <div class="search__wrapper-outer">
        <div class="search__wrapper parent" >
            <form action="/search/search_do/" class="search__form">
                <i class="icon-search"></i>&nbsp;<input type="text" name="search_string" autocomplete="off" id="fast-search-input" class="search__input" placeholder="Поиск по сайту" onfocusin="changeFocusStyle('parent', 'in', jQuery(this))" onfocusout="changeFocusStyle('parent', 'out', jQuery(this))" />
                <input type="submit" value="Найти" class="search__submit" />
            </form>
        </div>
        <div id="search-result-dropdown" class="search__dropdown"></div>
    </div>
</div>
            <div class="brief-contacts vcard hidden-xs" itemscope="itemscope" itemtype="http://schema.org/Store">
                                    <a href="tel:84993807308" class="brief-contacts__phone" itemprop="telephone" content="+7 (499) 380-73-08">
                        <i class="icon-phone"></i>&nbsp;<span class="brief-contacts__phone-number tel">+7 (499) 380-73-08</span>
                                                    <span class="brief-contacts__phone-comment workhours">Пн – пт: 9:00 – 18:00</span>
                                            </a>
                                                    <a href="mailto:mail@vakuumnye-nasosy.ru" class="brief-contacts__email">
                        <i class="icon-email"></i>&nbsp;<span class="brief-contacts__email-address">mail@vakuumnye-nasosy.ru</span>
                    </a>
                            </div>
                            <a href="#order_callback" class="get-in-touch-button hidden-xs trigger-popup">Связаться с нами</a>
                    </div>
    </div>

        <div class="mobile-cont js-dropdown">
        <span class="mobile-cont__label">Каталог</span>
        <div class="dropdown js-close">
            <nav class="sidebar-menu sidebar__block dropdown__inner">
                <div class="container">
                    <i class="icon-close">✖</i>
                    <ul class="sidebar-menu__list hidden-xs">
                                                    <li class="sidebar-menu__item hasChild">
                                <a class="sidebar-menu__link" href="/vakuumnye-nasosy/">Вакуумные насосы</a>

                                                                    <div class="sidebar-submenu">
                                        <div class="sidebar-submenu-grid">
                                                                                            <div class="sidebar-submenu-grid-col">
                                                                                                                                                                                                                                        <div class="sidebar-submenu-title"><a>Форвакуумные насосы</a></div>
                                                                                                                                    <ul class="sidebar-submenu__list">
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/vodokolcevye/">Водокольцевые насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/plastinchato-rotornye/">Пластинчато-роторные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/membrannye-diafragmennye/">Мембранные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/spiralnye/">Спиральные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/zolotnikovye/">Золотниковые плунжерные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/vintovye/">Винтовые насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/kulachkovye/">Кулачковые насосы</a></li>
                                                                                                                                            </ul>
                                                                                                                                                                                                                                                                                                                <div class="sidebar-submenu-title"><a>Бустерные вакуумные насосы</a></div>
                                                                                                                                    <ul class="sidebar-submenu__list">
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/busternye-paromaslyanye/">Бустерные паромаслянные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/busternye-rotornye-rutsa/">Бустерные роторные типа Рутс</a></li>
                                                                                                                                            </ul>
                                                                                                                                                                                                                                                                                                                <div class="sidebar-submenu-title"><a>Высоковакуумные насосы</a></div>
                                                                                                                                    <ul class="sidebar-submenu__list">
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/turbomolekulyarnye/">Турбомолекулярные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/diffuzionnye/">Диффузионные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="/kriogennye/">Криогенные насосы</a></li>
                                                                                                                                            </ul>
                                                                                                                                                                                                                                                                                        </div>
                                                                                            <div class="sidebar-submenu-grid-col">
                                                                                                                                                                                                                                        <div class="sidebar-submenu-title"><a>Варианты исполнения</a></div>
                                                                                                                                    <ul class="sidebar-submenu__list">
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Взрывозащищенные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Химически стойкие насосы</a></li>
                                                                                                                                            </ul>
                                                                                                                                                                                                                                                                                                                <div class="sidebar-submenu-title"><a>Наличие масла в рабочей области</a></div>
                                                                                                                                    <ul class="sidebar-submenu__list">
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Безмаслянные насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Маслосмазываемые насосы</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Маслозаполненные насосы</a></li>
                                                                                                                                            </ul>
                                                                                                                                                                                                                                                                                                                <div class="sidebar-submenu-title"><a>Области применения</a></div>
                                                                                                                                    <ul class="sidebar-submenu__list">
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Насосы для дегазации</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Насосы для ЧПУ</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Насосы для пневмопочты</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Насосы для АЭС</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Насосы для пневмопресса</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Насосы сушильных камер</a></li>
                                                                                                                                                    <li class="sidebar-submenu__item"><a class="sidebar-submenu__link" href="#">Насосы для литья под давлением</a></li>
                                                                                                                                            </ul>
                                                                                                                                                                                                                                                                                        </div>
                                                                                    </div>
                                    </div>
                                                            </li>
                                            </ul>
                    <ul class="sidebar-menu-list js-accordion">
                            <li>
        <a href="/vakuumnye-nasosy/">Вакуумные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="#col">Колонка 1 <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="#">Форвакуумные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="/vodokolcevye/">Водокольцевые насосы</a>

            </li>
    <li>
        <a href="/plastinchato-rotornye/">Пластинчато-роторные насосы</a>

            </li>
    <li>
        <a href="/membrannye-diafragmennye/">Мембранные насосы</a>

            </li>
    <li>
        <a href="/spiralnye/">Спиральные насосы</a>

            </li>
    <li>
        <a href="/zolotnikovye/">Золотниковые плунжерные насосы</a>

            </li>
    <li>
        <a href="/vintovye/">Винтовые насосы</a>

            </li>
    <li>
        <a href="/kulachkovye/">Кулачковые насосы</a>

            </li>
            </ul>
            </li>
    <li>
        <a href="#">Бустерные вакуумные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="/busternye-paromaslyanye/">Бустерные паромаслянные насосы</a>

            </li>
    <li>
        <a href="/busternye-rotornye-rutsa/">Бустерные роторные типа Рутс</a>

            </li>
            </ul>
            </li>
    <li>
        <a href="#">Высоковакуумные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="/turbomolekulyarnye/">Турбомолекулярные насосы</a>

            </li>
    <li>
        <a href="/diffuzionnye/">Диффузионные насосы</a>

            </li>
    <li>
        <a href="/kriogennye/">Криогенные насосы</a>

            </li>
            </ul>
            </li>
            </ul>
            </li>
    <li>
        <a href="#col">Колонка 2 <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="#">Варианты исполнения <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="#">Взрывозащищенные насосы</a>

            </li>
    <li>
        <a href="#">Химически стойкие насосы</a>

            </li>
            </ul>
            </li>
    <li>
        <a href="#">Наличие масла в рабочей области <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="#">Безмаслянные насосы</a>

            </li>
    <li>
        <a href="#">Маслосмазываемые насосы</a>

            </li>
    <li>
        <a href="#">Маслозаполненные насосы</a>

            </li>
            </ul>
            </li>
    <li>
        <a href="#">Области применения <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>

                    <ul>
                    <li>
        <a href="#">Насосы для дегазации</a>

            </li>
    <li>
        <a href="#">Насосы для ЧПУ</a>

            </li>
    <li>
        <a href="#">Насосы для пневмопочты</a>

            </li>
    <li>
        <a href="#">Насосы для АЭС</a>

            </li>
    <li>
        <a href="#">Насосы для пневмопресса</a>

            </li>
    <li>
        <a href="#">Насосы сушильных камер</a>

            </li>
    <li>
        <a href="#">Насосы для литья под давлением</a>

            </li>
            </ul>
            </li>
            </ul>
            </li>
            </ul>
            </li>
                        <li class="opened">
                            <a href="/">Вакуумные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                            <ul>
                                <li class="opened">
                                    <a href="/">Форвакуумные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                    <ul>
                                        <li>
                                            <a href="/">Пластинчато-роторные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                            <ul>
                                                <li><a href="/">Химически стойкие</a></li>
                                                <li><a href="/">Взрывобезопасные</a></li>
                                            </ul>
                                        </li>
                                        <li><a href="/">Винтовые насосы</a></li>
                                        <li><a href="/">Спиральные насосы</a></li>
                                        <li><a href="/">Водокольцевые насосы</a></li>
                                        <li class="opened">
                                            <a href="/">Мембранные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                            <ul>
                                                <li><a href="/">Химически стойкие</a></li>
                                                <li><a href="/">Взрывобезопасные</a></li>
                                            </ul>
                                        </li>
                                        <li>
                                            <a href="/">Кулачковые (когтевые) насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                            <ul>
                                                <li><a href="/">Химически стойкие</a></li>
                                                <li><a href="/">Взрывобезопасные</a></li>
                                            </ul>
                                        </li>
                                        <li>
                                            <a href="/">Золотниковые (АВЗ) насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                            <ul>
                                                <li><a href="/">Химически стойкие</a></li>
                                                <li><a href="/">Взрывобезопасные</a></li>
                                            </ul>
                                        </li>
                                    </ul>
                                </li>
                                <li>
                                    <a href="/">Бустерные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                    <ul>
                                        <li><a href="/">Роторные Рутс</a></li>
                                        <li><a href="/">Паромасляные насосы</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <a href="/">Высоковакуумные насосы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                    <ul>
                                        <li><a href="/">Диффузионные насосы</a></li>
                                        <li><a href="/">Турбомолекулярные насосы</a></li>
                                        <li><a href="/">Криогенные насосы</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <span>Варианты исполнения <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></span>
                                    <ul>
                                        <li><a href="#">Взрывозащищенные насосы</a></li>
                                        <li><a href="#">Химически стойкие насосы</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <span>Наличие масла в рабочей области <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></span>
                                    <ul>
                                        <li><a href="#">Безмаслянные насосы</a></li>
                                        <li><a href="#">Маслосмазываемые насосы</a></li>
                                        <li><a href="#">Маслозаполненные насосы</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <span>Области применения <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></span>
                                    <ul>
                                        <li><a href="#">Насосы для дегазации</a></li>
                                        <li><a href="#">Насосы для ЧПУ</a></li>
                                        <li><a href="#">Насосы для пневмопочты</a></li>
                                        <li><a href="#">Насосы для АЭС</a></li>
                                        <li><a href="#">Насосы для пневмопресса</a></li>
                                        <li><a href="#">Насосы сушильных камер</a></li>
                                        <li><a href="#">Насосы для литья под давлением</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <span>Производители <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></span>
                                    <ul>
                                        <li><a href="#">VALUE</a></li>
                                        <li><a href="#">BUSCH</a></li>
                                        <li><a href="#">Becker</a></li>
                                        <li><a href="#">DVP</a></li>
                                        <li><a href="#">Edwards</a></li>
                                        <li><a href="#">Pneumofore</a></li>
                                        <li><a href="#">ELMO</a></li>
                                        <li><a href="#">Atlas copco</a></li>
                                        <li><a href="#">Spec pumpen</a></li>
                                        <li><a href="#">PVR</a></li>
                                        <li><a href="#">Gardner Denver</a></li>
                                        <li><a href="#">ULVAC</a></li>
                                        <li><a href="#">VACUUBRAND</a></li>
                                        <li><a href="#">ROBUSCHI</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <span>Страна производства <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></span>
                                    <ul>
                                        <li><a href="#">Насосы российского производства</a></li>
                                        <li><a href="#">Насосы Китай</a></li>
                                        <li><a href="#">Насосы Италия</a></li>
                                        <li><a href="#">Насосы Германия</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <span>Напряжение <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></span>
                                    <ul>
                                        <li><a href="#">Насосы 220 В</a></li>
                                        <li><a href="#">Насосы 380 В</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                        <li>
                            <a href="/">Вакуумные системы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                            <ul>
                                <li>
                                    <a href="/">Вакуумные системы <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                    <ul>
                                        <li><a href="/">Системы центрального вакуума</a></li>
                                        <li><a href="/">Откачной вакуумный пост</a></li>
                                        <li><a href="/">Испытательные вакуумные установки</a></li>
                                        <li><a href="/">Высоковакуумные системы</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                        <li>
                            <a href="/">Вакуумные станции <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                            <ul>
                                <li>
                                    <a href="/">Вакуумные станции <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                    <ul>
                                        <li><a href="/">Вакуумные станции</a></li>
                                        <li><a href="/">Системы центрального вакуума</a></li>
                                        <li><a href="/">Откачной вакуумный пост</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                        <li>
                            <a href="/">Компоненты вакуумных систем <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                            <ul>
                                <li>
                                    <a href="/">Компоненты вакуумных систем <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small></a>
                                    <ul>
                                        <li><a href="/">Компоненты вакуумных систем</a></li>
                                        <li><a href="/">Системы центрального вакуума</a></li>
                                        <li><a href="/">Откачной вакуумный пост</a></li>
                                        <li><a href="/">Испытательные вакуумные установки</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </nav>
        </div>
    </div>
</header>    <div class="page-content">
        <div class="container">
            <div class="content">
    <div class="features">
<div class="features__item">
<div class="features__item-icon"><img src="/images/site/price.svg" alt="" /></div>
<div class="features__item-body">
<h2 class="features__item-title">Честные <br />цены</h2>
<p>Прямые поставки <br />от производителей</p>
</div>
</div>
<div class="features__item">
<div class="features__item-icon"><img src="/images/site/warehouse.svg" alt="" /></div>
<div class="features__item-body">
<h2 class="features__item-title">Складские <br />запасы</h2>
<p>Всегда в наличие <br />ходовые модели</p>
</div>
</div>
<div class="features__item">
<div class="features__item-icon"><img src="/images/site/delivery.svg" alt="" /></div>
<div class="features__item-body">
<h2 class="features__item-title">Бесплатная доставка</h2>
<p>Отгрузка в течении <br />24 часов</p>
</div>
</div>
<div class="features__item">
<div class="features__item-icon"><img src="/images/site/assistance.svg" alt="" /></div>
<div class="features__item-body">
<h2 class="features__item-title">Помощь <br />в подборе</h2>
<p>По параметрам, <br />аналоги</p>
</div>
</div>
</div>
    <div class="main-slider"><img src="/templates/vakuumpro/images/slide.jpg" alt="" /></div>
        <div class="catalog catalog_short">
                    <a href="/plastinchato-rotornye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Пластинчато-роторные вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/trivac-d-25-b-dot_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор пластинчато-роторных вакуумных насосов под любые нужды! На нашем сайте представлен самый большой выбор пластинчато-роторных вакуумных насосов под любые нужды. Онлайн подбор и быстрая доставка по России!" />Пластинчато-роторные вакуумные насосы</p>
                                    <div class="catalog__count"><b>230</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Производительность:</span>от 55 до 2050 м<sup>3</sup>/час</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 0,0005 до 400 мБар</div>
                                                </a>
                    <a href="/vintovye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Винтовые вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/vint_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Сухие винтовые вакуумные насосы Busch, Leybold, VARP, Hanbell с быстротой действия 70 - 2500 м3/ч и предельным остаточным давления 0,1 - 0,001 мБар. Способны откачивать газ от атмосферы." />Винтовые вакуумные насосы</p>
                                    <div class="catalog__count"><b>55</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 70 до 2500 м<sup>3</sup>/час</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 0,001 до 25 мБар</div>
                                                </a>
                    <a href="/spiralnye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Спиральные вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/varp-proxima_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Спиральные вакуумные насосы являются полностью безмасляными и обеспечивают чистый вакуум в диапазоне рабочих давлений от 0,08-0,009 мБар до атмосферы и быстротой откачки 3,6-59,8 л/с. На нашем сайте представлен самый большой выбор спиральных вакуумных нас" />Спиральные вакуумные насосы</p>
                                    <div class="catalog__count"><b>16</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 3,6 до 60 м<sup>3</sup>/час</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 0,009 до 0,008 мБар</div>
                                                </a>
                    <a href="/vodokolcevye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Водокольцевые вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/nvv_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор водокольцевых вакуумных насосов под любые нужды! На нашем сайте представлен самый большой выбор водокольцевых(жидкостно-кольцевых) вакуумных насосов под любые нужды. Онлайн подбор и быстрая доставка по России и СНГ. Сравните наши цены и усло" />Водокольцевые вакуумные насосы</p>
                                    <div class="catalog__count"><b>137</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 5 до 30000 м<sup>3</sup>/час</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 6,6 до 160 мБар</div>
                                                </a>
                    <a href="/membrannye-diafragmennye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Мембранные (диафрагменные) вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/hbm-40d-main-image-1024_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор мембранных вакуумных насосов под любые нужды и задачи! На нашем сайте представлен самый большой каталог мембранных(диафрагменных) вакуумных насосов. Онлайн подбор и быстрая доставка по России." />Мембранные (диафрагменные) вакуумные насосы</p>
                                    <div class="catalog__count"><b>42</b>модели</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 1 до 40 м<sup>3</sup>/час</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 2,6 до 46,6 мБар</div>
                                                </a>
                    <a href="/kulachkovye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Кулачковые (когтевые) вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/leybold-clawvac_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор кулачковых вакуумных насосов под любые нужды и задачи! На нашем сайте представлен самый большой каталог кулачковых(когтевых) вакуумных насосов. Онлайн подбор и быстрая доставка по России!" />Кулачковые (когтевые) вакуумные насосы</p>
                                    <div class="catalog__count"><b>27</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 40 до 950 м<sup>3</sup>/час</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 40 до 200 мБар</div>
                                                </a>
                    <a href="/zolotnikovye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Золотниковые вакуумные насосы (АВЗ)" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/kinney_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор золотниковых вакуумных насосов типа АВЗ(НВЗ) под любые нужды и задачи! На нашем сайте представлен самый большой каталог золотниковых(плунжерных) вакуумных насосов. Онлайн подбор и быстрая доставка по России!" />Золотниковые вакуумные насосы (АВЗ)</p>
                                    <div class="catalog__count"><b>20</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 72 до 1322 м<sup>3</sup>/час</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 0,0006 до 0,1 мБар</div>
                                                </a>
                    <a href="/busternye-rotornye-rutsa/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Бустерные роторные вакуумные насосы Рутса" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/busch-puma_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Бустерные роторные вакуумные насосы типа Рутс Busch Puma, Leybold, VARP Nexus, НВД – высокопроизводительные безмасляные насосы со скоростью откачки от 80 до 9535 м3/час, максимальным перепадом давления от 25 до 100 мБар." />Бустерные роторные вакуумные насосы Рутса</p>
                                    <div class="catalog__count"><b>42</b>модели</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 180 до 9535 м<sup>3</sup>/час</div>
                                            <div class="catalog__item-chars"><span>Перепад давлений:</span>от 25 до 100 мБар</div>
                                                </a>
                    <a href="/busternye-paromaslyanye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Бустерные паромасляные вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/varp-vdb-300_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор бустерных паромасляных насосов под любые нужды и задачи! На нашем сайте представлен самый большой каталог бустерных паромасляных вакуумных насосов. Онлайн подбор и быстрая доставка по России!" />Бустерные паромасляные вакуумные насосы</p>
                                    <div class="catalog__count"><b>14</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 880 до 36000 л/с</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 5•10<sup>-5</sup> до 1.33•10<sup>-4</sup> мБар</div>
                                                </a>
                    <a href="/turbomolekulyarnye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Турбомолекулярные вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/turbo_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор турбомолекулярных насосов под любые нужды и задачи! На нашем сайте представлен самый большой каталог турбомолекулярных(ТМН) вакуумных насосов. Онлайн подбор и быстрая доставка по России!" />Турбомолекулярные вакуумные насосы</p>
                                    <div class="catalog__count"><b>27</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 25 до 3200 л/с</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 5•10<sup>-10</sup> до 1•10<sup>-6</sup> мБар</div>
                                                </a>
                    <a href="/diffuzionnye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Диффузионные вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/nd-800_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор диффузионных насосов под любые нужды и задачи! На нашем сайте представлен самый большой каталог диффузионных вакуумных насосов. Онлайн подбор и быстрая доставка по России!" />Диффузионные вакуумные насосы</p>
                                    <div class="catalog__count"><b>25</b>моделей</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 340 до 90000 л/с</div>
                                            <div class="catalog__item-chars"><span>Давление:</span>от 3•10<sup>-7</sup> до 6,6•10<sup>-7</sup> мБар</div>
                                                </a>
                    <a href="/kriogennye/" class="catalog__item catalog__item_sm" itemtype="http://schema.org/Product" itemscope="itemscope">
                <meta itemprop="category" content="Криогенные вакуумные насосы" />
                <div class="catalog__item-image"><img src="/images/cms/thumbs/a5b0aeaa3fa7d6e58d75710c18673bd7ec6d5f6d/cryo_75_75_jpg_5_100.jpg" alt="" itemprop="image"></div>
                <p class="catalog__item-title" itemprop="name"><meta itemprop="description" content="Большой выбор криогенных насосов под любые нужды и задачи! На нашем сайте представлен самый большой каталог криогенных вакуумных насосов. Онлайн подбор и быстрая доставка по России!" />Криогенные вакуумные насосы</p>
                                    <div class="catalog__count"><b>24</b>модели</div>
                                                                                            <div class="catalog__item-chars"><span>Скорость откачки:</span>от 1500 до 60000 л/с</div>
                                                </a>
                    </div>

    <h1 class="block-title block-title_line">Вакуумное оборудование и техника</h1>
<div class="seo-text">
<p>В нашем интернет-магазине вы можете купить вакуумное оборудование от лучших мировых производителей: Busch, Leybold, DVP, Becker, VARP, KyKy, SHI Cryogenics, KINNEY, CVI Torr Master, Вакуумтех и другие.</p>
<p>В каталоге представлены все самые востребование типы вакуумных насосов, необходимые практически во всех областях промышленности, в медицине, для научных и лабораторных исследований.</p>
<p>Мы работаем с производителями без посредников и поставляем оборудование напрямую. Что позволяет обеспечивать стабильные поставки и сравнительно невысокую стоимость вакуумного оборудования на российском рынке.</p>
<p>Все оборудование сертифицировано и проходит обязательные испытания как на соответствие заявленным рабочим характеристик, так и при повышенных нагрузках, которые возможны из-за неправильной эксплуатации, нарушения герметичности вакуумной системы и прочих нештатных ситуаций.</p>
<p>Все наши специалисты имеют профильное инженерное образование, и помогут подобрать оборудование, которое будет наилучшим образом обеспечивать требуемые параметры:</p>
<ul>
<li>уровень разрежения (давление);</li>
<li>откачку газового потока, поступающего в вакуумную систему;</li>
<li>время выхода на рабочий режим;</li>
<li>температуру откачеваемой среды;</li>
<li>концентрацию остаточных газов.</li>
</ul>
</div>
<h2 class="block-title block-title_line">Разновидности вакуумного оборудования и техники</h2>
<div class="seo-text">
<p>Вакуумное оборудование можно разделить по его назначению в составе вакуумной системы на основные группы:</p>
<ul>
<li><strong>вакуумные насосы</strong> - оборудование для вакуума, его получения и поддержания вакуума;</li>
<li><strong>средства для измерения и контроля вакуума</strong> - это вакуумметры, преобразователи давления, индикаторы, масс-спектрометры;</li>
<li><strong>вакуумная арматура</strong> - это клапаны, затворы, натекатели, соединения (штуцерные, фланцевые и др.), уплотнения, сильфоны, переходники и др. ;</li>
<li><strong>вакуумные камеры</strong> - герметичные объемы, которые необходимы для создания определенных условий при проведении научных исследований и технологических процессов;</li>
<li><strong>вакуумная техника для течеискания</strong> - устройства для обнаружения и локализации течей, в основном это гелиевые течеискатели;</li>
<li><strong>вакуумные ловушки</strong> - устройства для уменьшения концентрации отдельных компонентов газовой смеси и предотвращение их попадания из из одной части вакуумной системы в другую, например, для предотвращения попадания молекул масляного пара из низковакуумной части системы в высоковакуумную;</li>
<li><strong>прочие конструктивные элементы вакуумных систем:</strong> электрические вакуумные вводы, вводы движений, заглушки, смотровые окна, манипуляторы, загрузочные устройства и др.</li>
</ul>
<br />
<p>Промышленное вакуумное оборудование очень разнообразно, и описанные выше группы включают только наиболее распространенные устройства, но дают представление об элементах, которые содержат вакуумные установки.</p>
<p>Иногда в отдельную категорию выносят вакуумные смазочные материалы и герметики. Вакуумное масло обеспечивает работу большинства механических низко- и средневакуумных насосов, которые входят в состав большого количества вакуумных установок, а для диффузионных вакуумных насосов вакуумное масло является рабочей жидкостью.</p>
</div>
<h3 class="block-title block-title_line">Каталог вакуумных насосов</h3>
<div class="seo-text">
<p>Основным устройством в любой вакуумной установке является вакуумный насос, ведь без него условиях Земли невозможно получить вакуум.</p>
<p>Вакуумные насосы разнообразны и могут сильно отличаться по принципу действия, рабочим параметрам и областям применения.</p>
<p>В нашем <a href="/vakuumnye-nasosy/">каталоге</a> представлен самый большой выбор известных во всем мире брендов, зарекомендовавших себя высокой надежностью оборудования и превосходными рабочими параметрами.</p>
<p>Большой модельный ряд позволяет подобрать насос, который будет с наименьшими затратами обеспечивать лучшие параметры разреженной среды, будь это исследовательская задача или технологический процесс на производстве.</p>
</div>
<div class="important-info">
<h2 class="important-info__title block-title">Наши преимущества</h2>
<ul>
<li>Поставка вакуумного оборудования напрямую от производителей. Работа без посредников позволяет нам поддерживать честный уровень цен, поставлять оборудование в кратчайшие строки и контролировать ассортимент.</li>
<li>На складе всегда в наличии популярные модели вакуумных насосов.</li>
<li>Большой опыт работы с крупными клиентами и производственными предприятиями.</li>
<li>Индивидуальный подход к каждому клиенту и быстрый подбор оборудования, исходя из требований конкретной технической задачи.</li>
<li>Высококвалифицированные сотрудники, консультирующие и сопровождающие клиента на всех этапах сделки.</li>
<li>Аккуратная и быстрая доставка оборудования точно в согласованный срок. Все оборудование проходит обязательную проверку перед отправлением и надежно упаковывается.</li>
</ul>
<br />
<p><strong>Мы поставляем вакуумные насосы от лучших мировых производителей промышленной техники и предлагаем решения, которые оптимально подойдут для обеспечения требуемых параметров вакуума, к какой бы сфере ни относилась ваша техническая задача.</strong></p>
</div>
<h2 class="block-title block-title_line">Области и сферы применения</h2>
<div class="seo-text">
<p>Современные промышленность, производство, научно-исследовательские лаборатории, медицинские технологии невозможно представить без технологий создания вакуума.</p>
<p>С ростом объемов производства и быстрым развитием микроэлектроники и полупроводниковой промышленности увеличивается и потребность в вакуумном оборудовании. Полупроводниковая промышленность стала одним из основных потребителей вакуумного оборудования - на нее приходится около 40% продаж. Это привело к росту требований к чистоте вакуума, что стало толчком в разработке сухих (безмасляных) вакуумных насосов.</p>
<p>Вакуумная техника для лабораторий (лабораторный вакуум) физических, биологических и химических исследований, а также для медицинских установок тоже должна обеспечивать чистый вакуум, не загрязненный углеводородами.</p>
<p>Вакуумные насосы для лабораторий и медицины находятся в одном помещении с людьми, поэтому к ним предъявляется повышенные требования к экологичности, выхлопу откачиваемого газа, который может быть загрязнен масляным паром, уровню шума, габаритным размерам и герметичности, особенно если они применяются для откачки агрессивных, токсичных и т.д. сред, которые не должны попадать в атмосферу.</p>
<p>Вакуумное оборудование становится все более востребованным в энергетике. Вакуум необходим для:</p>
<br /><br />
<ul>
<li>производства солнечных батарей;</li>
<li>роторов ветрогенераторов;</li>
<li>атомной энергетики (создание материалов с нужными свойствами, герметизация, вакуумные системы необходимы для обеспечения рабочих процессов).</li>
</ul>
</div></div>
            <aside class="sidebar sidebar_left">
        <nav class="sidebar-menu sidebar__block hidden-xs">
        <ul class="sidebar-menu-list js-accordion">
                <li>
        <a href="/vakuumnye-nasosy/">Вакуумные насосы</a>

                    <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small>

            <ul>
                    <li>
        <a href="/vakuumnye-nasosy/forvakuumnye/">Форвакуумные насосы</a>

                    <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small>

            <ul>
                    <li>
        <a href="/plastinchato-rotornye/">Пластинчато-роторные насосы</a>

            </li>
    <li>
        <a href="/vintovye/">Винтовые насосы</a>

            </li>
    <li>
        <a href="/spiralnye/">Спиральные насосы</a>

            </li>
    <li>
        <a href="/vodokolcevye/">Водокольцевые насосы</a>

            </li>
    <li>
        <a href="/membrannye-diafragmennye/">Мембранные насосы</a>

            </li>
    <li>
        <a href="/kulachkovye/">Кулачковые (когтевые) насосы</a>

            </li>
    <li>
        <a href="/zolotnikovye/">Золотниковые (АВЗ) насосы</a>

            </li>
            </ul>
            </li>
    <li>
        <a href="/vakuumnye-nasosy/busternye/">Бустерные насосы</a>

                    <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small>

            <ul>
                    <li>
        <a href="/busternye-rotornye-rutsa/">Роторные Рутс</a>

            </li>
    <li>
        <a href="/busternye-paromaslyanye/">Паромасляные насосы</a>

            </li>
            </ul>
            </li>
    <li>
        <a href="/vakuumnye-nasosy/vysokovakuumnye/">Высоковакуумные насосы</a>

                    <small class="sidebar-menu-list-toggle js-accordion-trigger"><small class="sidebar-menu-list-toggle-plus"></small></small>

            <ul>
                    <li>
        <a href="/diffuzionnye/">Диффузионные насосы</a>

            </li>
    <li>
        <a href="/turbomolekulyarnye/">Турбомолекулярные насосы</a>

            </li>
    <li>
        <a href="/kriogennye/">Криогенные насосы</a>

            </li>
            </ul>
            </li>
            </ul>
            </li>
        </ul>
    </nav>

        <span class="sidebar__title">Статьи</span>
    <div class="brief-articles sidebar__block">
                    <a href="/stat-i/vakuumnaya-formovka/" class="brief-articles__item">
                                <div class="brief-articles__item-title"><p itemprop="name headline description">Вакуумная формовка: выбор оборудования и сферы использования</p></div>
            </a>
                    <a href="/stat-i/princip-raboty-plastinchato-rotornyh-vakuumnyh-nasosov-preimuwestva-i-nedostatki/" class="brief-articles__item">
                                <div class="brief-articles__item-title"><p itemprop="name headline description">Принцип работы пластинчато-роторных вакуумных насосов - преимущества и недостатки</p></div>
            </a>
                    <a href="/stat-i/princip-raboty-vodokolcevyh-vakuumnyh-nasosov/" class="brief-articles__item">
                                <div class="brief-articles__item-title"><p itemprop="name headline description">Принцип работы и конструкция водокольцевых вакуумных насосов</p></div>
            </a>
            </div>

    <div class = "sidebar__contactsPanel">
    <span class="sidebar__title">Контакты</span>
    <div class="brief-contacts sidebar__block">
        <div class="brief-contacts__item"><a class="brief-contacts__phone" href="tel:84993807308"> <span class="brief-contacts__phone-number">+7 (499) 380-73-08</span> <span class="brief-contacts__phone-comment">Отдел продаж</span> </a></div>
<div class="brief-contacts__item"><a class="brief-contacts__phone" href="mailto:mail@vakuumnye-nasosy.ru"> <span class="brief-contacts__phone-number">mail@vakuumnye-nasosy.ru</span> <span class="brief-contacts__phone-comment">Почта для заявок</span> </a></div>
<div class="brief-contacts__item"><a class="brief-contacts__phone phone-track" href="tel:+78005001125"> <span class="phone-track brief-contacts__phone-number">8 (800) 551-38-11</span> <span class="brief-contacts__phone-comment">Москва, бесплатный звонок</span> </a></div>                    <div class="brief-contacts__item">
                <span class="brief-contacts__item-subtitle">Заказать звонок</span>

                    <div class="callback parent">
        <form action="/webforms/send/" method="post" id="sidebar_form_127" class="callback__form">
            <input type="hidden" name="system_form_id" value="127" />
<input type="hidden" name="system_email_to" value="990" />
<input type="hidden" name="ref_onsuccess" value="/webforms/posted/127/" />

                            <input type="hidden" name="data[new][request_call_domain]" value="vakuumnye-nasosy.ru" />
            
                            <input type="text" name="data[new][request_call_phone]" class="callback__input required phone" placeholder="Ваш номер телефона*" onfocusin="changeFocusStyle('parent', 'in', jQuery(this))" onfocusout="changeFocusStyle('parent', 'out', jQuery(this))" />
            
            <input type="submit" value="Отправить" class="callback__submit" />
        </form>
    </div>
            </div>
            </div>
</div>     <!-- <div class = "sidebar__contactsPanel">
    
    <div class="brief-contacts sidebar__block">
        <a href='/ssylka'><img src='/images/left_banner.jpg' alt='Нестандартное вакуумное оборудование'></a></a>    
    </div>
       
    </div>
</div> -->

    </aside>        </div>
    </div>
    <div class="footer-position"></div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
                        <div class="footer-column">
            <a href="/vakuumnye-nasosy/" class="column-title">Вакуумные насосы</a>

                            <ul class="unstyled-list footer-menu">
                                            <li>
                            <a href="/plastinchato-rotornye/" class="footer-menu__link">Пластинчато-роторные вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/vintovye/" class="footer-menu__link">Винтовые вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/spiralnye/" class="footer-menu__link">Спиральные вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/vodokolcevye/" class="footer-menu__link">Водокольцевые вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/membrannye-diafragmennye/" class="footer-menu__link">Мембранные (диафрагменные) вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/kulachkovye/" class="footer-menu__link">Кулачковые (когтевые) вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/zolotnikovye/" class="footer-menu__link">Золотниковые вакуумные насосы (АВЗ)</a>
                        </li>
                                            <li>
                            <a href="/busternye-rotornye-rutsa/" class="footer-menu__link">Бустерные роторные вакуумные насосы Рутса</a>
                        </li>
                                            <li>
                            <a href="/busternye-paromaslyanye/" class="footer-menu__link">Бустерные паромасляные вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/turbomolekulyarnye/" class="footer-menu__link">Турбомолекулярные вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/diffuzionnye/" class="footer-menu__link">Диффузионные вакуумные насосы</a>
                        </li>
                                            <li>
                            <a href="/kriogennye/" class="footer-menu__link">Криогенные вакуумные насосы</a>
                        </li>
                                    </ul>
                    </div>
    
            <div class="footer-column">
                <h3 class="column-title">Контактная информация</h3>
                                    <address class="footer__address">Москва, Волгоградский проспект, д.26</address>
                                                    <a href="mailto:mail@vakuumnye-nasosy.ru" class="footer__email">mail@vakuumnye-nasosy.ru</a>
                                                    <a href="tel:84993807308" class="footer__phone">+7 (499) 380-73-08</a>
                
                    <div class="callback parent">
        <form action="/webforms/send/" method="post" id="footer_form_127" class="callback__form">
            <input type="hidden" name="system_form_id" value="127" />
<input type="hidden" name="system_email_to" value="990" />
<input type="hidden" name="ref_onsuccess" value="/webforms/posted/127/" />

                            <input type="hidden" name="data[new][request_call_domain]" value="vakuumnye-nasosy.ru" />
            
                            <input type="text" name="data[new][request_call_phone]" class="callback__input required phone" placeholder="Ваш номер телефона*" onfocusin="changeFocusStyle('parent', 'in', jQuery(this))" onfocusout="changeFocusStyle('parent', 'out', jQuery(this))" />
            
            <input type="submit" value="Отправить" class="callback__submit" />
        </form>
    </div>
            </div>
        </div>
    </div>
    <div class="impressum">
        <div class="container">
                                </div>
    </div>
</footer>
    <div class="popup-wrapper" id="order_callback">
        <div class="popup js-popup-inner popup_short">
    <form action="/webforms/send/" method="post" id="form_126">
        <input type="hidden" name="system_form_id" value="126" />
<input type="hidden" name="system_email_to" value="990" />
<input type="hidden" name="ref_onsuccess" value="/webforms/posted/126/" />

        <input type="hidden" name="data[new][domain]" value="vakuumnye-nasosy.ru" />

        <i class="icon-close-xxl"></i>
        <div class="popup__inner">
            <p class="popup__title">Запрос обратного вызова</p>
                    <input type="text" name="data[new][callback_name]" class="popup__field required" placeholder="Имя*" />
            <input type="text" name="data[new][callback_phone]" class="popup__field phone required" placeholder="Телефон*" />
            <input type="text" name="data[new][callback_email]" class="popup__field email required" placeholder="Email*" />
            <textarea name="data[new][callback_message]" class="popup__text" placeholder="Сообщение"></textarea>
                <div class="popup-footer">
                <input type="submit" class="popup__submit" value="Отправить" />
            </div>
        </div>
    </form>
</div>
    </div>

    <div class="popup-wrapper" id="make_request">
        <div class="popup js-popup-inner">
            
    <form action="/webforms/send/" method="post" id="form_130">
        <input type="hidden" name="system_form_id" value="130" />
<input type="hidden" name="system_email_to" value="990" />
<input type="hidden" name="ref_onsuccess" value="/webforms/posted/130/" />

                    <input type="hidden" name="data[new][order_product_domain]" value="vakuumnye-nasosy.ru" />
        
        <i class="icon-close-xxl"></i>
        <div class="popup__inner">
            <p class="popup__title">Сделать запрос</p>
            <p id="order-product-name" class="popup__label"></p>
                            <input type="hidden" name="data[new][order_product_product_id]" id="order-product-id" />
                                        <input type="hidden" name="data[new][order_product_product_name]" id="order-product-name-field" />
                                        <input type="hidden" name="data[new][order_product_product_currency]" id="order_product_currency" />
                                        <input type="hidden" name="data[new][order_product_product_price_currency]" id="order_product_price_currency" />
                                        <input type="hidden" name="data[new][order_product_product_price]" id="order_product_price" />
                                        <input type="text" name="data[new][order_product_name]" class="popup__field required" placeholder="Имя" />
                                        <input type="text" name="data[new][order_product_phone]" class="popup__field required phone" placeholder="Телефон" />
                                                    <textarea name="data[new][order_product_message]" class="popup__text" placeholder="Сообщение"></textarea>
            
            <div class="popup-footer hidden-xs-inline">
                <p class="popup__subtitle order-product-accessories-title"></p>
                <div id="order-product-accessories-wrap"></div>

                <input type="submit" class="popup__submit" value="Отправить" />
            </div>
            <div class="popup-footer visible-xs">
                <input type="submit" class="popup__submit" value="Отправить" />
            </div>
        </div>
    </form>
        </div>
    </div>

<div class="popup-wrapper-graph js-popup" id="graph">
    <div class="popup-graph">
        <div class="icon-close js-hide-popup"></div>
        <div class="graph-name">График производительности ...</div>
        <div class="popup-graph-body" id="popup-graph"></div>
        <div class="graph-info">
            <div class="graph-1">
                <span></span> - Режим вакуума
            </div>
            <div class="graph-2">
                <span></span> - Режим компрессора
            </div>
            <div class="graph-3">0 - Атмосферное давление</div>
            <div class="clear:both;float:none;"></div>
        </div>
    </div>
</div>
<div class="popup-wrapper" id="order-callback-seccess">
    <div class="popup js-popup-inner popup_short">
        <i class="icon-close-xxl"></i>
        <p class="popup__title">Ваш запрос отправлен</p>
    </div>
</div>

<div id="errors_overlay"></div>

<script type="text/javascript" src="/templates/vakuumpro/assets/chart/chartist.js"></script>
<script type="text/javascript" src="/templates/vakuumpro/assets/chart/chartist-plugin-axistitle.min.js"></script>
<script type="text/javascript" src="/templates/vakuumpro/js/jquery.validate.js?v=20190606"></script>
<script type="text/javascript" src="/templates/vakuumpro/js/default_value.js?v=20190606"></script>
<script type="text/javascript" src="/js/client/vote.js?v=20190606"></script>
<script type="text/javascript" src="/js/site/__common.js?v=20190606"></script>
<script type="text/javascript" src="/templates/vakuumpro/js/jquery.mask.min.js?v=20190606"></script>
<script type="text/javascript" src="/templates/vakuumpro/js/jquery-ui.js"></script>


</body>
</html><!-- This page generated in 0.752803 secs by PHP, SITE MODE -->